Mintoris

Author Topic: Install API 19?  (Read 1698 times)

zakerytclarke

  • Sr. Member
  • ****
  • Posts: 195
Install API 19?
« on: Aug 01, 2017, 06:45 AM »
Trying to make my first app and I need some help. I noticed another user had a similar error and need to install an extra package but I didn't know how to do this. Thanks in advance.

zakerytclarke

  • Sr. Member
  • ****
  • Posts: 195
Re: Install API 19?
« Reply #1 on: Aug 18, 2017, 10:14 AM »
I'd really appreciate some help on this, there's not a lot of information in the tutorials.